Upcoming major changes to Webzash
We have lots of changes for the next version of Webzash.
To summarize the major changes that we are working on :
- Renamed "Voucher" to "Entry". This was the biggest complain that I had received from users. It has been fixed in the most recent git tree of Webzash.
- Added support for basic "Inventory"